<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Book Reviews, New Zealand, NZ, review, books" />
 <meta name="Description" content="Scoop Review of Books provides New Zealand reviews of Books." />
 <meta name="DC.Description" content="Scoop Review of Books provides New Zealand reviews of Books." />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Publishing Ltd" />
 <meta name="generator" content="WordPress 4.6.18" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>Scoop Review of Books &raquo; Climate Change Commission chair Rod Carr&#8217;s favourite climate related fiction book of all time: The Lorax</title>
 <script type="text/javascript" src="https://books.scoop.co.nz/wp-content/themes/Scoop_Review_of_Books_Hou/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://books.scoop.co.nz/feed/" />
 <link rel="pingback" href="https://books.scoop.co.nz/xmlrpc.php" />

 

<!-- Scoop is Copyright (C) 1996-2017 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/scoop.css?.rand=1" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/textads.css" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/tabs.css?.rand=1" type="text/css" media="screen">

<!--[if IE]><link rel="stylesheet" href="https://www.scoop.co.nz/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="https://www.scoop.co.nz/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="https://www.scoop.co.nz/styles/print.css" type="text/css" media="print">

<!--[if lt IE 8]>    <style type='text/css'>  #wrap { min-width:1220px; }    </style>    <![endif]-->

<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">

<link rel="shortcut icon" href="https://www.scoop.co.nz/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-16.png" />

<link rel="stylesheet" href="https://books.scoop.co.nz/wp-content/themes/Scoop_Review_of_Books_Hou/style.css?1525140809" type="text/css" />


 <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/books.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css'  href='https://books.scoop.co.nz/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<script type='text/javascript' src='https://books.scoop.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://books.scoop.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://books.scoop.co.nz/wp-content/plugins/image-captcha/assets/image-captcha.js?ver=4.6.18'></script>
<link rel='https://api.w.org/' href='https://books.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://books.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://books.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The story of Kiwi made bicycles from the 1860s to the present' href='https://books.scoop.co.nz/2021/12/06/a-century-of-new-zealand-built-bikes/' />
<meta name="generator" content="WordPress 4.6.18" />
<link rel="canonical" href="https://books.scoop.co.nz/2021/12/28/climate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time/" />
<link rel='shortlink' href='https://books.scoop.co.nz/?p=8085' />
<link rel="alternate" type="application/json+oembed" href="https://books.scoop.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbooks.scoop.co.nz%2F2021%2F12%2F28%2Fclimate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://books.scoop.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbooks.scoop.co.nz%2F2021%2F12%2F28%2Fclimate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time%2F&#038;format=xml" />

<link rel="stylesheet" href="https://books.scoop.co.nz/wp-content/plugins/dd-formmailer/dd-formmailer.css" type="text/css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://books.scoop.co.nz/wp-content/plugins/image-caption/ic.css" />




<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-3',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];
  scoop.hohonu.ga.recipies.push(function(tracker_ref) {
    setTimeout(function() {
      ga(tracker_ref.tid + '.send', 'pageview');
    }, 1);
  });
  
  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
      var y;
      for(y = 0; y < gai.recipies.length; y += 1) {
        gai.recipies[y](gai.trackers_ref[x]);
      }
    }
  })(scoop.hohonu.ga);

  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="https://www.scoop.co.nz/styles/scoop-modern-1.js" async></script>

<!-- Placeholder meta -->
<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="https://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1510201739461-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Premium-Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1510201739461-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle', [300, 250], 'div-gpt-ad-1510201739461-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle-South', [300, 250], 'div-gpt-ad-1510201739461-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setTargeting('Site', ['Books-Scoop']);
    googletag.enableServices();
  });
</script>
<!-- /DFP -->





</head>

<body id="home" class="log">


<div id="header-purotu">
  <div id="header-purotu-strip">
<style>@media screen and (max-width: 970px) {#top-dfp {display: none;}} #top-dfp {text-align: center;}</style>
<div id="top-dfp"><!-- /1688062/Scoop_Blogs-ROS_Big-Banner -->
<div id='div-gpt-ad-1510201739461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-0'); });
</script>
</div>
</div>
</div><!-- header-purotu-strip -->
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="https://books.scoop.co.nz/wp-content/uploads/2018/10/Books_ScoopSRB_Masthead.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="https://books.scoop.co.nz/wp-content/uploads/2018/05/Books_Scoop_Mast_Mobile-1.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title"></div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://www.scoop.co.nz/services/index.html"><i class="material-icons">&#xE8F9;</i> <span>Services</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://books.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Books" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>


</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="https://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Book Reviews" href="/category/book-reviews/">Book Reviews</a></li>
<li><a title="Interviews" href="/category/interviews/">Interviews</a></li>
<li><a title="Poems" href="/category/poems/">Poems</a></li>
<li><a title="Book News" href="/category/book-news/">Book News</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
 <form method="get" action="https://books.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Books" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://www.scoop.co.nz/services/index.html"><i class="material-icons">&#xE8F9;</i> <span>Services</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop Review of Books</div>
    
     <ul>
	<li><a title="Home" href="/">Home</a></li>
	<li><a title="Book Reviews" href="/category/book-reviews/">Book Reviews</a></li>
	<li><a title="Interviews" href="/category/interviews/">Interviews</a></li>
	<li><a title="Poems" href="/category/poems/">Poems</a></li>
        <li><a title="Book News" href="/category/book-news/">Book News</a></li>
    </ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="https://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li> 
    </ul>
  </div>

</div>


<div id="wrap">
<div id="contentwrap">

 

  
   		<div id="bread-crumb"> 

			<a href="/">Books</a> <i class="material-icons bread-crumb-sep"></i>  <a href="https://books.scoop.co.nz/category/book-news/">Book News</a> 


<div id="article-tools">
  <a rel="nofollow" title="Mail this story" href="https://books.scoop.co.nz/2021/12/28/climate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time/&amp;email=1"><i class="material-icons">&#xe0be;</i></a>
  <a rel="nofollow" title="Printer friendly version" href="https://books.scoop.co.nz/2021/12/28/climate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time/&amp;print=1"><i class="material-icons">&#xe8ad;</i></a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbooks.scoop.co.nz%2F2021%2F12%2F28%2Fclimate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time%2F" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="http://www.scoop.co.nz/images/Icons_Twitter.svg" alt=""></a>
  <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbooks.scoop.co.nz%2F2021%2F12%2F28%2Fclimate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time%2F" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="http://www.scoop.co.nz/images/Icons_LinkedIn.svg" alt=""></a>
  <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbooks.scoop.co.nz%2F2021%2F12%2F28%2Fclimate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time%2F" class="social-media-toolkit-button"><img src="http://www.scoop.co.nz/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

</div>


		</div>
         


  
  <div class="entry">

    <h3         class="entrytitle" id="post-8085">
      <a title="Climate Change Commission chair Rod Carr&#8217;s favourite climate related fiction book of all time: The Lorax" href="https://books.scoop.co.nz/2021/12/28/climate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time/" rel="bookmark">Climate Change Commission chair Rod Carr&#8217;s favourite climate related fiction book of all time: The Lorax</a>
          </h3>

    <div class="entrymeta1">
       December 28, 2021<span class="meta-time"></span><span class="meta-category"><a href="https://books.scoop.co.nz/category/book-news/" rel="category tag">Book News</a>, <a href="https://books.scoop.co.nz/category/book-reviews/" rel="category tag">Book Reviews</a></span><span><span class="meta-comments"></span></span>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p><a href="https://books.scoop.co.nz/wp-content/uploads/2021/12/CarrLorax.jpg"><img src="https://books.scoop.co.nz/wp-content/uploads/2021/12/CarrLorax-300x180.jpg" alt="CarrLorax" width="300" height="180" class="alignleft size-medium wp-image-8086" srcset="https://books.scoop.co.nz/wp-content/uploads/2021/12/CarrLorax-300x180.jpg 300w, https://books.scoop.co.nz/wp-content/uploads/2021/12/CarrLorax.jpg 489w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><em>The Lorax</em> by Dr Seuss is Climate Change Commission chair Rod Carr&#8217;s choice for the best fiction book relating to climate change in the inaugural <em>Carbon News</em> Climate Change Summer Reading list.</p>
<p>Dr Carr chose the Dr Seuss classic when asked for nominate four works for climate change publication <em>Carbon News&#8217;s</em> summer reading list.</p>
<p><a href="https://www.carbonnews.co.nz//story.asp?storyID=23026"><em>Carbon News</em></a> sent out emails to dozens of people with an interest in climate change asking them for their picks for the  best climate change-related fiction and nonfiction works of 2021, and the best climate-change related fiction and nonfiction of all time.</p>
<p>Carr limited himself to just two of those categories, choosing <em>The Lorax</em> as his favourite work of fiction, and, possibly a little immodestly, the Climate Change Commission&#8217;s landmark <em>Inaia tonu nei: a low emissions future for Aotearoa for best work of nonfiction in 2021</em>.</p>
<p><span id="more-8085"></span></p>
<h5>Fiction 2021</h5>
<p>Some of the nominations were first published in 2020, and some aren&#8217;t strictly nonfiction or even books. The name of the person/s who nominated the book are in brackets). A few of the respondents provided comments on their nominations.</p>
<p><strong><em><strong>The Ministry for the Future</strong></em></strong><br />
by Kim Stanley Robinson</p>
<p>(James Shaw &#8211; climate change minister and Ralph Chapman &#8211; associate professor Victoria University.) </p>
<p><em><strong>Ignorance</strong></em><br />
by The Weather Station.<br />
(David Hall – lecturer AUT.)</p>
<p>I haven’t read any fiction in the last couple of years – it’s hard enough to keep up with what I need to keep up with. I turn to music for my downtime. Climate change hasn’t often been a theme for song-writers, but The Weather Station’s new album turns singer Tamara Lindemann’s newfound climate awareness into a suite of captivating songs. Like Weyes Blood’s 2019 album Titanic Rising, ecological disruption is a background theme, not an overt issue. These aren’t clumsy protest songs. Rather, the climate crisis is interwoven with, and blurs into, personal crises. And that’s true to real experience.</p>
<p><em><strong>The New Wilderness</strong></em><br />
by Diane Cook<br />
(Jade Kake – writer and architect)</p>
<p><em><strong>She&#8217;s A Killer</strong></em><br />
By Kirsten McDougal<br />
(NZ readers who have kept at the top of the charts for weeks.)</p>
<p><em><strong>Project Hail Mary </strong></em><br />
by Andy Weir<br />
(Matt Burgess – NZ Initiative senior economist)</p>
<p><em><strong>False Alarm: How Climate Change Panic Costs Us Trillions, Hurts the Poor, and Fails to Fix the Planet</strong></em><br />
By Bjorn Lomberg<br />
(Ralph Sims – Professor emeritus and former IPCC author.)</p>
<p>This one was not written as fiction but given the author claims to be a “sceptical environmentalist” (title of an earlier book) it reads like it is!</p>
<h5>Nonfiction 2021</h5>
<p><em><strong>Finding the Mother Tree</strong></em><br />
by Suzanne Simard<br />
(Becky Lloyd – CEO Toitu)</p>
<p><em><strong>The Calendar – The 5000 Year Struggle to Align the Clock</strong></em><br />
by David Ewing Duncan<br />
(James Shaw – climate change minister.)</p>
<p><em><strong>Inaia tonu nei : a low emissions future for Aotearoa</strong></em><br />
Climate Change Commission<br />
(Rod Carr &#8211; Climate Change Commission chair)</p>
<p><em><strong>Land: How the Hunger for Ownership Shaped the Modern World</strong></em><br />
by Simon Winchester<br />
(Jade Kake – writer and architect)</p>
<p><em><strong>Less is More: How Degrowth Will Save the World</strong></em><br />
by Jason Hickel<br />
(Ralph Chapman – VUW director of Environmental Studies.)</p>
<p><em><strong>The Winning of the Carbon War: Power and Politics on the Front Lines of Climate and Clean Energy</strong></em><br />
By Jeremy Leggett<br />
(Ralph Sims – emeritus professor and former IPCC author.)</p>
<p><em><strong>The New Economics of Innovation and Transition: Evaluating Opportunities and Risks</strong></em><br />
(David Hall &#8211; AUT senior lecturer.)<br />
Books have generally been beyond my capacity this year, because of Covid-related disruptions, plus the acceleration of climate change policy. I’ve mostly read reports, but this is often where the freshest thinking is, rough cuts of research that is trundling slowly through peer review. The Economics of Energy Innovation and System Transition programme involves many of the world’s best climate economists. The New Economics report sets out a new direction for economics, which takes a step back from the idealised models that once dominated climate policy, and pivots toward complexity science, systems thinking and empirical insights from how energy transitions actually occur in the real world. Vital stuff.</p>
<p><em><strong>A life on our planet</strong></em><br />
By David Attenborough<br />
(Kirsten Corson – co-founder exec director Zilch)</p>
<p><em><strong>Reality Blind</strong></em><br />
By Nate Hagens and DJ White.<br />
(Nathan Surendran – transition engineering consultant. Also nominated by Mike Joy &#8211; VUW fresh water ecologist.)<br />
A very broad ranging look at Climate Change as one of the Limits, or &#8216;Planetary Boundaries&#8217; that we are facing. It covers energy, psychology, ecology, amongst many other  topics! It&#8217;s available in a free electronic version (online reading version or PDF), and there&#8217;s also a 3 hour talk he gave traversing some of the material from the book.</p>
<p><em><strong>Evolving Ourselves</strong></em><br />
By Juan Enriquez and Steve Gullans<br />
(Barry Coates – Mindful Money CEO)</p>
<p><em><strong>Unsettled: What Climate Science Tells Us, What it Doesn’t, and Why it Matters</strong></em><br />
by Steven E Koonin.<br />
(Oliver Hartwich – NZ Initiative executive director.)</p>
<p><em><strong>Soil</strong></em><br />
by Matthew Evans.<br />
(EU Delegation to New Zealand)</p>
<p><em><strong>David Cameron: For the Record</strong></em><br />
David Cameron was able to effectively re-position the British Conservative Party to be the UK’s leading party on climate issues.<br />
(Scott Simpson – National Party climate change spokesperson.)</p>
<h5>Fiction all time</h5>
<p><em><strong>Antarctica</strong></em><br />
by Kim Stanley Robinson<br />
(James Shaw – climate change minister.)</p>
<p><em><strong>The Lorax</strong></em><br />
by Dr.Seuss.<br />
(Rod Carr – Climate Change Commission chair.)</p>
<p><em><strong>Brave new world</strong></em><br />
Aldous Huxley<br />
(Mike Joy &#8211; VUW freshwater ecologist).</p>
<p><em><strong>Stark</strong></em><br />
By Ben Elton<br />
(Ralph Sims emeritus professor former IPCC author)</p>
<p><em><strong>Future Home of the Living God</strong></em><br />
by Louise Erdrich<br />
(Jade Kake – writer and architect)</p>
<p><em><strong>Gun Island</strong></em><br />
by Amitav Ghosh<br />
(Ralph Chapman – VUW economist)</p>
<p><em><strong>The Road</strong></em><br />
By Cormac McArthy<br />
(Nigel Brunel – Jarden head of Commodities.)</p>
<p><em><strong>The Wall</strong></em><br />
by John Lanchester<br />
(Phil Jones, Sustainable Business Network programme manager – climate.)<br />
 This was a Booker long lister. It&#8217;s a bleak dystopian tale set in a climate change ravaged future. A good central concept &#8211; the inhabitants of an island (thinly veiled Britain) are conscripted to serve as border patrol on &#8216;the wall&#8217; which circles the island. They protect against attacks from desperate &#8216;others&#8217; who seek sanctuary.  The penalty for failing to stop incursions is to be cast out in the sea and become an &#8216;other&#8217;. Not the most subtle or well-written novel I&#8217;ve read (a bit surprised with the Booker nomination), but quite compelling all the same.</p>
<p><em><strong>The Drought</strong></em><br />
By J.G. Ballard<br />
(David Hall – AUT senior lecturer.)</p>
<p>There are other books by Ballard that I found more unsettling – the premise of The Wind from Nowhere really got under my skin. But The Drought is where all the elements of his apocalypse fiction really come together: the ambivalent narrator, the grounded female characters, the maverick leaders who emerge in crisis and pioneer new ways of living. It is an unsettling lesson that, even in the midst of a climate disaster, some people will find meaning and purpose, some will even flourish, but not necessarily in ways we will recognise as admirable or desirable. </p>
<p><em><strong>Entropia</strong></em><br />
by Samuel Alexander<br />
(Nathan Surendran – transition engineering consultant )</p>
<p><em><strong>The Overstory</strong></em><br />
by Richard Powers<br />
(Becky Lloyd – CEO Toitu)</p>
<h5>Nonfiction all time,</h5>
<p><strong>Drawdown – The Most Comprehensive Plan Ever Proposed to Reverse Global Warming</strong><br />
edited by Paul Hawken.<br />
(James Shaw – climate change minister.)</p>
<p><em><strong>Climate Change and Common Sense: Essays in Honour of Tom Schelling</strong> </em><br />
(Nigel Brunel – Jarden head of Commodities.)</p>
<p><em><strong>Blip; humanity’s 300 year self-terminating experiment with industrialism</strong></em><br />
by Christopher O. Clugston and Mildred Santiago-Vélez<br />
(Mike Joy – Victoria University freshwater ecologist.)</p>
<p><em><strong>Heat: How to Stop the Planet from Burning</strong></em><br />
by George Monbiot<br />
A well written and researched book outlining how we could tackle climate change with existing technologies. Remarkably, his target was 90% reduction by 2030, a much more radical goal than the radical goal we now face (50% by 2030). Of course, we now have 15 less years to make the reduction.  Plus, global emissions have gone up significantly since 2006, by about 20%.<br />
(Phil Jones, Sustainable Business Network programme manager – climate.)</p>
<p><em><strong>Climate Change: Hope in Hell</strong> </em><br />
By Jonathan Porritt<br />
(Barry Coates – Mindful Money CEO and Becky Lloyd – CEO Toitu )</p>
<p><em><strong>Regeneration: Ending the Climate Crisis in One Generation</strong></em><br />
by Paul Hawkens<br />
(Rachel Brown Sustainable Business Network – founder CEO)</p>
<p><em><strong>How Climate Change Comes to Matter: The Communal Life of Facts</strong></em><br />
By Candis Callison<br />
(David Hall – AUT senior lecturer.)<br />
I loved this book, which came out the year I finished my doctoral thesis, and said much better what I was trying to say. Working from an anthropological perspective, Callison captures the essence of climate politics, that we’ll need diverse narratives to create a society-wide commitment to climate action. Callison takes a Wittgensteinian approach to understanding how particular communities come to make sense of an issue like climate change, including science journalists, climate scientists, American evangelicals, Indigenous leaders, and advocates for corporate social responsibility. It teaches the lesson that we need to create space for others to make sense of climate change in their own way, using their own values and framings, even when that doesn’t gel with the progressive sensibilities of many climate activists.  </p>
<p><em><strong>The Future We Choose</strong></em><br />
By Christiana Figueres  &#8211;<br />
(Kirsten Corson – co-founder exec director Zilch)</p>
<p><em><strong>The Uninhabitable Earth</strong></em><br />
by David Wallace-Wells<br />
(Ralph Chapman – Victoria University.)</p>
<p><em><strong>Global Warming – the Complete Briefing (5th edition 2018</strong>)</em><br />
By Sir John Houghton<br />
I had an input into the first edition in 2009 when I was based at the IEA.<br />
(Ralph Sims – emeritus professor former IPCC author)</p>
<p><em><strong>Na Kua&#8217;aina: Living Hawaiian Culture</strong></em><br />
by Davianna Pômaika&#8217;i McGregor<br />
(Jade Kake – writer architect)</p>
<p><em><strong>Surviving the Future. Culture, Carnival and Capital in the Aftermath of the Market Economy</strong></em><br />
by David Fleming.<br />
(Nathan Surendran – transition engineering consultant)<br />
A  broad ranging book placing Climate Change and it&#8217;s impacts on our civilisation within a systems perspective on markets, ethics, science, culture, art, history and growth.</p>
<p><em><strong>Sapiens</strong></em><br />
by Yuval Noah Harari.<br />
(EU Delegation to New Zealand)</p>
    </div> <!-- [entrybody] -->

    
 <!--   <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script> -->

<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<b><i>Scoop readers</i></b> - Help to support quality, independent news & journalism that is freely available to the public. 
<br><a class="supporter" href="https://foundation.scoop.co.nz/?supporter" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px; padding: 0px 8px 2px 8px;">Become a Supporter</a>
<br><br>
<b><i>Professionals</i></b> - <i>'At work'</i> users of Scoop need to have a ScoopPro licence, this keeps Scoop open and licensed users enjoy pro news tools.
<br><a class="supporter" href="http://www.scoop.co.nz/services/index.html?ScoopPro" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px;padding: 0px 8px 2px 8px;">More about ScoopPro</a>
</div>
</div>

     

     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are closed. -->
	<!-- <p class="nocomments">Kommentare sind geschlossen.</p> -->
      </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://books.scoop.co.nz/2021/12/28/climate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time/"
    dc:identifier="https://books.scoop.co.nz/2021/12/28/climate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time/"
    dc:title="Climate Change Commission chair Rod Carr&#8217;s favourite climate related fiction book of all time: The Lorax"
    trackback:ping="https://books.scoop.co.nz/2021/12/28/climate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

  
  <p>
         <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

<div id="box-shadow" class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://www.facebook.com/ScoopBooks/"><div id="get-more">
	<img src="https://www.scoop.co.nz/images/Icons_Facebook.svg">
	<span>Review of Books on Facebook</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://twitter.com/ScoopBooks"><div id="get-more">
	<img src="https://www.scoop.co.nz/images/Icons_Twitter.svg">
	<span>Review of Books on Twitter</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

  <!--  <div class="sb-about">
   <div id="sidebarsearch">
      <form id="searchform" method="get" action="https://books.scoop.co.nz">
        <input type="text" name="s" id="s" placeholder="Search Books Scoop..." size="18" />
        <input id="searchsubmit" name="sbutt" type="submit" value="Search" alt="Submit" />
      </form>
    </div> [sidebarsearch]  

  </div>  [sb-about] -->




<div id="sidebar1">

    
<div class="spacer-b">&nbsp;</div>

<div id="box-shadow">      
<h2>Latest Book News</h2>
      <big>
      <ul>
                    <li><a href="https://books.scoop.co.nz/2021/12/28/climate-change-commission-chair-rod-carr-nominates-the-lorax-for-best-climate-related-fiction-of-all-time/"><h4 style="margin-bottom: -8px; margin-top:8px;">Climate Change Commission chair Rod Carr&#8217;s favourite climate related fiction book of all time: The Lorax</h4><span style="font-weight:normal;"><p>The Lorax by Dr Seuss is Climate Change Commission chair Rod Carr&#8217;s choice for the [&hellip;]</p>
<span></a></li>
                    <li><a href="https://books.scoop.co.nz/2021/12/06/a-century-of-new-zealand-built-bikes/"><h4 style="margin-bottom: -8px; margin-top:8px;">The story of Kiwi made bicycles from the 1860s to the present</h4><span style="font-weight:normal;"><p>The Bikes We Built: A journey through New Zealand made bicycles by Jonathan Kennett (The [&hellip;]</p>
<span></a></li>
                    <li><a href="https://books.scoop.co.nz/2021/08/10/family-of-fiction/"><h4 style="margin-bottom: -8px; margin-top:8px;">Family of Fiction</h4><span style="font-weight:normal;"><p>Book Review The Mirror Book by Charlotte Grimshaw (Vintage Penguin Random House New Zealand, 2021. [&hellip;]</p>
<span></a></li>
                    <li><a href="https://books.scoop.co.nz/2021/03/31/a-doctor-of-vision/"><h4 style="margin-bottom: -8px; margin-top:8px;">A Doctor of Vision</h4><span style="font-weight:normal;"><p>Book Review A Scientific Welsh Eye Surgeon: the short life of Llewellyn Powell MD (1843-79) [&hellip;]</p>
<span></a></li>
                    <li><a href="https://books.scoop.co.nz/2021/03/03/good-policy/"><h4 style="margin-bottom: -8px; margin-top:8px;">Good Policy</h4><span style="font-weight:normal;"><p>Book Review Love you: public policy for intergenerational wellbeing by Girol Karacaoglu (Tuwhiri, 2020 $27) [&hellip;]</p>
<span></a></li>
               </ul>
      </big>

    
</div> <!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right"><!-- /1688062/Scoop_Blogs-ROS_Premium-Rectangle -->
<div id='div-gpt-ad-1510201739461-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-1'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

<!-- Wellington Theatre Reviews 
<iframe src="https://www.scoop.co.nz/adserver/tabpane.html?code=wellytheatreview"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="100%"
 frameborder="0" height="360"><br></iframe> -->

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle -->
<div id='div-gpt-ad-1510201739461-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-2'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>


<div id="box-shadow"> 
    <h3>Recent comments</h3>
 
    
<ul>
<li>John Tasker:<a href="https://books.scoop.co.nz/2008/11/18/no-to-nazi-pseudo-history-an-open-letter/#comment-108305" title="on No to Nazi Pseudo-history: an Open Letter"> If people like Doutre and Bolton are going to make staggering claims about our past they really need...</a></li>
<li>Fran Tilley:<a href="https://books.scoop.co.nz/2014/11/10/meow/#comment-100446" title="on Meow!"> Great review sounds like a fascinating book, could be a stocking filler for my feline loving friends...</a></li>
<li>A Christie:<a href="https://books.scoop.co.nz/2014/11/10/meow/#comment-100444" title="on Meow!"> I saw this book a few weeks ago and wanted to read it, now I want to read it even more.  Well writte...</a></li>
</ul>
</div> <!-- #box-shadow --> &nbsp;

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle-South -->
<div id='div-gpt-ad-1510201739461-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-3'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

 <!-- <h2>Categories</h2>
    <ul>
      <li>	<li class="cat-item cat-item-3"><a href="https://books.scoop.co.nz/category/articles/" >Articles</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://books.scoop.co.nz/category/book-news/" >Book News</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://books.scoop.co.nz/category/book-reviews/" >Book Reviews</a>
</li>
	<li class="cat-item cat-item-810"><a href="https://books.scoop.co.nz/category/bwb-texts/" >BWB Texts</a>
</li>
	<li class="cat-item cat-item-809"><a href="https://books.scoop.co.nz/category/childrens-books/" >Children&#039;s Books</a>
</li>
	<li class="cat-item cat-item-811"><a href="https://books.scoop.co.nz/category/excerpt/" >Excerpt</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://books.scoop.co.nz/category/featured-releases/" >Featured Releases</a>
</li>
	<li class="cat-item cat-item-487"><a href="https://books.scoop.co.nz/category/five-books/" >Five Books&#8230;</a>
</li>
	<li class="cat-item cat-item-812"><a href="https://books.scoop.co.nz/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://books.scoop.co.nz/category/poems/" >Poems</a>
</li>
	<li class="cat-item cat-item-486"><a href="https://books.scoop.co.nz/category/srb-picks/" >SRB Picks</a>
</li>
	<li class="cat-item cat-item-596"><a href="https://books.scoop.co.nz/category/talks-events/" >Talks &amp; Events</a>
</li>
</li>
    </ul> -->

    <!-- <h2>Search</h2> -->

    <p />   <!-- <h2>Monthly Archives</h2>
    <ul>	<li><a href='https://books.scoop.co.nz/2021/12/'>December 2021</a></li>
	<li><a href='https://books.scoop.co.nz/2021/08/'>August 2021</a></li>
	<li><a href='https://books.scoop.co.nz/2021/03/'>March 2021</a></li>
	<li><a href='https://books.scoop.co.nz/2020/12/'>December 2020</a></li>
	<li><a href='https://books.scoop.co.nz/2020/11/'>November 2020</a></li>
	<li><a href='https://books.scoop.co.nz/2020/10/'>October 2020</a></li>
	<li><a href='https://books.scoop.co.nz/2020/09/'>September 2020</a></li>
	<li><a href='https://books.scoop.co.nz/2020/04/'>April 2020</a></li>
	<li><a href='https://books.scoop.co.nz/2019/12/'>December 2019</a></li>
	<li><a href='https://books.scoop.co.nz/2019/11/'>November 2019</a></li>
	<li><a href='https://books.scoop.co.nz/2019/10/'>October 2019</a></li>
	<li><a href='https://books.scoop.co.nz/2019/07/'>July 2019</a></li>
	<li><a href='https://books.scoop.co.nz/2019/06/'>June 2019</a></li>
	<li><a href='https://books.scoop.co.nz/2019/05/'>May 2019</a></li>
	<li><a href='https://books.scoop.co.nz/2019/04/'>April 2019</a></li>
	<li><a href='https://books.scoop.co.nz/2019/03/'>March 2019</a></li>
	<li><a href='https://books.scoop.co.nz/2019/02/'>February 2019</a></li>
	<li><a href='https://books.scoop.co.nz/2019/01/'>January 2019</a></li>
	<li><a href='https://books.scoop.co.nz/2018/12/'>December 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2018/11/'>November 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2018/10/'>October 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2018/09/'>September 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2018/08/'>August 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2018/07/'>July 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2018/06/'>June 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2018/05/'>May 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2018/03/'>March 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2018/02/'>February 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2018/01/'>January 2018</a></li>
	<li><a href='https://books.scoop.co.nz/2017/12/'>December 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/11/'>November 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/10/'>October 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/09/'>September 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/08/'>August 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/07/'>July 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/06/'>June 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/05/'>May 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/04/'>April 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/03/'>March 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/02/'>February 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2017/01/'>January 2017</a></li>
	<li><a href='https://books.scoop.co.nz/2016/12/'>December 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2016/11/'>November 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2016/10/'>October 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2016/09/'>September 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2016/08/'>August 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2016/06/'>June 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2016/05/'>May 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2016/04/'>April 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2016/03/'>March 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2016/02/'>February 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2016/01/'>January 2016</a></li>
	<li><a href='https://books.scoop.co.nz/2015/12/'>December 2015</a></li>
	<li><a href='https://books.scoop.co.nz/2015/11/'>November 2015</a></li>
	<li><a href='https://books.scoop.co.nz/2015/10/'>October 2015</a></li>
	<li><a href='https://books.scoop.co.nz/2015/09/'>September 2015</a></li>
	<li><a href='https://books.scoop.co.nz/2015/08/'>August 2015</a></li>
	<li><a href='https://books.scoop.co.nz/2015/07/'>July 2015</a></li>
	<li><a href='https://books.scoop.co.nz/2015/05/'>May 2015</a></li>
	<li><a href='https://books.scoop.co.nz/2015/04/'>April 2015</a></li>
	<li><a href='https://books.scoop.co.nz/2015/02/'>February 2015</a></li>
	<li><a href='https://books.scoop.co.nz/2015/01/'>January 2015</a></li>
	<li><a href='https://books.scoop.co.nz/2014/12/'>December 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/11/'>November 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/10/'>October 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/09/'>September 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/08/'>August 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/07/'>July 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/06/'>June 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/05/'>May 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/04/'>April 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/03/'>March 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/02/'>February 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2014/01/'>January 2014</a></li>
	<li><a href='https://books.scoop.co.nz/2013/12/'>December 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/11/'>November 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/10/'>October 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/09/'>September 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/08/'>August 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/07/'>July 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/06/'>June 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/05/'>May 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/04/'>April 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/03/'>March 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/02/'>February 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2013/01/'>January 2013</a></li>
	<li><a href='https://books.scoop.co.nz/2012/12/'>December 2012</a></li>
	<li><a href='https://books.scoop.co.nz/2012/11/'>November 2012</a></li>
	<li><a href='https://books.scoop.co.nz/2012/10/'>October 2012</a></li>
	<li><a href='https://books.scoop.co.nz/2012/09/'>September 2012</a></li>
	<li><a href='https://books.scoop.co.nz/2012/08/'>August 2012</a></li>
	<li><a href='https://books.scoop.co.nz/2012/07/'>July 2012</a></li>
	<li><a href='https://books.scoop.co.nz/2012/06/'>June 2012</a></li>
	<li><a href='https://books.scoop.co.nz/2012/05/'>May 2012</a></li>
	<li><a href='https://books.scoop.co.nz/2012/04/'>April 2012</a></li>
	<li><a href='https://books.scoop.co.nz/2012/03/'>March 2012</a></li>
	<li><a href='https://books.scoop.co.nz/2010/12/'>December 2010</a></li>
	<li><a href='https://books.scoop.co.nz/2010/11/'>November 2010</a></li>
	<li><a href='https://books.scoop.co.nz/2010/09/'>September 2010</a></li>
	<li><a href='https://books.scoop.co.nz/2010/07/'>July 2010</a></li>
	<li><a href='https://books.scoop.co.nz/2010/05/'>May 2010</a></li>
	<li><a href='https://books.scoop.co.nz/2010/04/'>April 2010</a></li>
	<li><a href='https://books.scoop.co.nz/2010/03/'>March 2010</a></li>
	<li><a href='https://books.scoop.co.nz/2010/02/'>February 2010</a></li>
	<li><a href='https://books.scoop.co.nz/2010/01/'>January 2010</a></li>
	<li><a href='https://books.scoop.co.nz/2009/12/'>December 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/11/'>November 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/10/'>October 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/09/'>September 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/08/'>August 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/07/'>July 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/06/'>June 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/05/'>May 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/04/'>April 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/03/'>March 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/02/'>February 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2009/01/'>January 2009</a></li>
	<li><a href='https://books.scoop.co.nz/2008/12/'>December 2008</a></li>
	<li><a href='https://books.scoop.co.nz/2008/11/'>November 2008</a></li>
	<li><a href='https://books.scoop.co.nz/2008/10/'>October 2008</a></li>
	<li><a href='https://books.scoop.co.nz/2008/09/'>September 2008</a></li>
	<li><a href='https://books.scoop.co.nz/2008/08/'>August 2008</a></li>
	<li><a href='https://books.scoop.co.nz/2008/07/'>July 2008</a></li>
	<li><a href='https://books.scoop.co.nz/2008/06/'>June 2008</a></li>
	<li><a href='https://books.scoop.co.nz/2008/05/'>May 2008</a></li>
	<li><a href='https://books.scoop.co.nz/2008/04/'>April 2008</a></li>
	<li><a href='https://books.scoop.co.nz/2008/03/'>March 2008</a></li>
	<li><a href='https://books.scoop.co.nz/2008/02/'>February 2008</a></li>
</ul> -->

   <!-- <h2>Feeds</h2>
      <ul id="feed">
        <li><a href="https://books.scoop.co.nz/feed/" rel="nofollow"
           title="Subscribe to RSS">RSS Posts</a>
        </li>
        <li><a href="https://books.scoop.co.nz/comments/feed/" rel="nofollow"
           title="RSS Comments">RSS Comments</a>
        </li>
      </ul> -->


   <!-- <h2>Recently on Scoop</h2> -->
    
  </div> <!-- [sidebar1] -->

  <div id="sidebar2">


 <ul>
    <li id="linkcat-4" class="widget widget_links"><h2 class="widgettitle">Book Blogs</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://beattiesbookblog.blogspot.com">Beattie&#8217;s Book Blog</a></li>
<li><a href="http://www.bruceconnew.com">Bruce Connew</a></li>
<li><a href="http://www.complete-review.com/saloon/index.htm">complete review</a></li>
<li><a href="http://www.kiwicrime.blogspot.com/">Crime Watch</a></li>
<li><a href="http://www.guernicamag.com/">Guernica Mag</a></li>
<li><a href="http://www.bookcouncil.org.nz/">NZ Book Council</a></li>
<li><a href="http://www.booksellers.co.nz/">NZ Booksellers</a></li>

	</ul>
</li>

<li id="linkcat-699" class="widget widget_links"><h2 class="widgettitle">Festival</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.writersfestival.co.nz/">Auckland Writers Festival</a></li>
<li><a href="http://www.festival.co.nz/" title="W&amp;R main page ">NZ Festival</a></li>

	</ul>
</li>

<li id="linkcat-745" class="widget widget_links"><h2 class="widgettitle">Journal</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.alluvium-journal.org/" title="21st Century Writing | 21st Century Approaches">Alluvium Journal</a></li>
<li><a href="http://www.newint.org/" title="People, ideas and action for global justice">New Internationalist Magazine</a></li>
<li><a href="http://www.radicalphilosophy.com/" title="Radical Philosophy is a UK-based journal of socialist and feminist philosophy. The journal appears 6 times a year and features major academic articles, commentaries, news and a large &amp; diverse reviews section.">Radical Philosophy</a></li>
<li><a href="http://www.urbanomic.com" title="Contemporary philosophy, science and the arts &#8211; Urbanomic is a UK-based publisher and arts organisation">Urbanomic</a></li>

	</ul>
</li>

<li id="linkcat-292" class="widget widget_links"><h2 class="widgettitle">NZ Author Sites</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://chadtaylor.mobi">Chad Taylor</a></li>
<li><a href="http://www.fionakidman.co.nz/">Fiona Kidman</a></li>
<li><a href="http://www.paulcleave.co.nz/">Paul Cleave</a></li>
<li><a href="http://www.rachael-king.com/">Rachael King</a></li>
<li><a href="http://readingthemaps.blogspot.com/">Reading the Maps</a></li>

	</ul>
</li>

<li id="linkcat-291" class="widget widget_links"><h2 class="widgettitle">NZ Publishers</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.allenandunwin.com/">Allen Unwin</a></li>
<li><a href="http://www.auckland.ac.nz/aup">AUP</a></li>
<li><a href="http://www.awapress.com/">Awa Press</a></li>
<li><a href="http://bwb.co.nz/">BWB</a></li>
<li><a href="http://www.capecatleybooks.co.nz/">Cape Catley Books</a></li>
<li><a href="http://www.geckopress.co.nz/">Gecko Press</a></li>
<li><a href="http://www.hachette.co.nz">Hachette</a></li>
<li><a href="http://www.otago.ac.nz/press/">Otago University Press</a></li>
<li><a href="http://www.penguin.co.nz/">Penguin Random House NZ</a></li>
<li><a href="https://www.pottonandburton.co.nz/">Potton &amp; Burton</a></li>
<li><a href="http://www.publicaddressbooks.com/">Public Address Books</a></li>
<li><a href="http://www.scholastic.co.nz">Scholastic New Zealand</a></li>
<li><a href="http://titus.co.nz/">Titus</a></li>
<li><a href="https://www.tuwhiri.nz">Tuwhiri</a></li>
<li><a href="https://www.tuwhiri.nz">Tuwhiri</a></li>
<li><a href="http://www.victoria.ac.nz/vup">VUP</a></li>

	</ul>
</li>

<li id="linkcat-289" class="widget widget_links"><h2 class="widgettitle">Review Sites</h2>

	<ul class='xoxo blogroll'>
<li><a href="https://www.australianbookreview.com.au/">Australian Book Review</a></li>
<li><a href="http://internetreviewofbooks.blogspot.co.nz/">Internet Review of Books</a></li>
<li><a href="http://www.lrb.co.uk/">LRB</a></li>
<li><a href="http://meanjin.com.au/">Meanjin</a></li>
<li><a href="http://www.nzbooks.org.nz">New Zealand Books</a></li>
<li><a href="http://www.nybooks.com">NY Review of Books</a></li>
<li><a href="http://www.oxonianreview.org/wp/">Oxonian Review of Books</a></li>
<li><a href="http://www.theparisreview.org/">The Paris Review</a></li>

	</ul>
</li>

</ul> 



  </div> <!-- [sidebar2] -->

</div> <!-- [sidebar] -->
<!-- END ESI -->


</div> <!-- [wrap] -->

<!-- begin footer -->


<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="https://www.scoop.co.nz/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons"></i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons"></i> <span>About</span></a>
<a id="login-head" href="https://www.scoop.co.nz/services/index.html"><i class="material-icons"></i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50"><button type="submit" name="submit"><i class="material-icons"></i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	<!--  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/news/parliament.html">MOBILE SITE</a></span> -->
          <div id="scoop-footer">

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Accredited Orgs.</a>
    <a href="https://www.scoop.co.nz/services/content-licensing.html">Licensing</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>
    <a href="https://www.scoop.co.nz/services/content-licensing.html#1">Apply for a licence</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>



</div> <!-- end footer-->





<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/books.scoop.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"1","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 1 Friend Name allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 1 Friend Email allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://books.scoop.co.nz/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='https://books.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>

 
<script type="text/javascript">
  scoop.dom.loaded = true;
</script>
</body>
</html>
